How to get compiled plugin package for older version


Topic: How to get compiled plugin package for older version

Satish pro premium priority asked 8 months ago

We recently purchased MDB Advance Bundle. I can see Angular 12 with all plugins. I wanted to download compiled(.tgz) angular plugin for Angular 10.1.1 version from git lab. There I am not able to found compiled package which I can use in package.json.

How can I download complied packages for older version ?


Arkadiusz Idzikowski staff commented 8 months ago

@Satish Which plugin/plugins exactly do you need to download? Please contact me at a.idzikowski@mdbootstrap.com and send your MDB order number.


Satish pro premium priority commented 8 months ago

Hey, I already sent you all details. Can you guide us further.


Arkadiusz Idzikowski staff commented 8 months ago

@Satish The problem with GitLab access should now be resolved, someone from our team should contact you via e-mail with more information.


Please insert min. 20 characters.

FREE CONSULTATION

Hire our experts to build a dedicated project. We'll analyze your business requirements, for free.

Status

Open

Specification of the issue
  • User: Pro
  • Premium support: Yes
  • Technology: MDB Angular
  • MDB Version: MDB4 10.1.1
  • Device: Any
  • Browser: Any
  • OS: Any
  • Provided sample code: No
  • Provided link: No