Topic: Support for angular 4 ?

Siva prasad free asked 4 years ago


Hi Team, Is this support angular 4 version ? could you please some one help me understand ?

Damian Gemza staff commented 4 years ago

Dear Siva prasad, We're not supporting Angular 4. We're officially supporting 6. Best Regards, Damian


Please insert min. 20 characters.

FREE CONSULTATION

Hire our experts to build a dedicated project. We'll analyze your business requirements, for free.

Status

Resolved

Specification of the issue

  • User: Free
  • Premium support: No
  • Technology: MDB Angular
  • MDB Version: -
  • Device: -
  • Browser: -
  • OS: -
  • Provided sample code: No
  • Provided link: No
Tags