Topic: the multi item https://mdbootstrap.com/docs/angular/plugins/multi-item-carousel/ has 404 error

xhuang priority asked 1 month ago


The multi item carousel for Angular https://mdbootstrap.com/docs/angular/plugins/multi-item-carousel/ has 404 error.


Arkadiusz Idzikowski staff answered 1 month ago


This plugin is not available in the MDB5 Angular yet. It will be added in the next updates (we can't provide an ETA yet).



Please insert min. 20 characters.

FREE CONSULTATION

Hire our experts to build a dedicated project. We'll analyze your business requirements, for free.

Status

Answered

Specification of the issue

  • User: Priority
  • Premium support: Yes
  • Technology: MDB Angular
  • MDB Version: MDB5 3.0.0
  • Device: Desktop
  • Browser: Chrome
  • OS: Windows
  • Provided sample code: No
  • Provided link: Yes