Topic: while updating npm npm ERR! code ELSPROBLEMS npm ERR! invalid: ng-uikit-pro-standard@6.2.3

Spydah pro asked 8 months ago


while updating npm pckges getting this error npm ERR! code ELSPROBLEMS npm ERR! invalid: ng-uikit-pro-standard@6.2.3

how to resolve this error and also how to update ng-uikit-pro-standard versioenter image description heren


Arkadiusz Idzikowski staff commented 8 months ago

@Spydah Please edit your post and provide more details about the problem? How can we reproduce than on our end?



Please insert min. 20 characters.

FREE CONSULTATION

Hire our experts to build a dedicated project. We'll analyze your business requirements, for free.

Status

Opened

Specification of the issue

  • User: Pro
  • Premium support: No
  • Technology: MDB Angular
  • MDB Version: MDB4 6.2.3
  • Device: all
  • Browser: all
  • OS: all
  • Provided sample code: No
  • Provided link: No