Dawid Adach pro answered 5 years ago


As discussed via Facebook:
  1. You are trying to use MDB4 with Bootstrap 3 this will not work. Bootstrap 4 is not backwards compatible with Bootstrap 3.
  2. Those cards which you were trying to use are MDB PRO component, and they won't work with MDB free.


Please insert min. 20 characters.

FREE CONSULTATION

Hire our experts to build a dedicated project. We'll analyze your business requirements, for free.

Status

Answered

Specification of the issue

  • User: Free
  • Premium support: No
  • Technology: General Bootstrap questions
  • MDB Version: -
  • Device: -
  • Browser: -
  • OS: -
  • Provided sample code: No
  • Provided link: Yes
Tags