Topic: Update to Bootstrap 4.4

nothingeni free asked 2 years ago


I would like to use the new responsive container from Bootstrap 4.4 (Bootstrap Doc. Responsive containers)

The bootstrap version of the pro package seems to be 4.3.1, is it possible to manually update Bootstrap ?


Marta Wierzbicka staff answered 2 years ago


Hi,

from version 4.11.0 in the MDB package is the Bootstrap 4.4.1 version and you can use responsive containers.

Best, Marta



Please insert min. 20 characters.

FREE CONSULTATION

Hire our experts to build a dedicated project. We'll analyze your business requirements, for free.

Status

Answered

Specification of the issue

  • User: Free
  • Premium support: No
  • Technology: Other
  • MDB Version: -
  • Device: Any
  • Browser: Any
  • OS: Windows
  • Provided sample code: Yes
  • Provided link: Yes