Topic: I bought a wrong package could you please help?

tariksubasi priority asked 1 year ago


Hi guys I've just wanted to buy advanced react package but instead i bought vanilla js. Could you guys help me to convert it to react?



Hello,

The support forum is dedicated to technical questions.

All questions regarding MDB licensing, products, partnerships, and other non-technical queries - it should be asked directly to contact@mdbootstrap.com


I replied to your message, please check your email inbox.

Mateusz



Please insert min. 20 characters.

FREE CONSULTATION

Hire our experts to build a dedicated project. We'll analyze your business requirements, for free.

Status

Answered

Specification of the issue

  • User: Priority
  • Premium support: Yes
  • Technology: MDB Standard
  • MDB Version: MDB5 4.3.0
  • Device: Desktop
  • Browser: Chrome
  • OS: Windows
  • Provided sample code: No
  • Provided link: No