Topic: Cards documentation error

itay pro asked 3 years ago


In https://mdbootstrap.com/docs/angular/components/cards/ , API section, Modules used, PRO, should have CardsModule, not CardsFreeModule


Arkadiusz Idzikowski staff answered 3 years ago


Thank you for letting us know about that, I updated the documentation page.



Please insert min. 20 characters.

FREE CONSULTATION

Hire our experts to build a dedicated project. We'll analyze your business requirements, for free.

Status

Resolved

Specification of the issue

  • User: Pro
  • Premium support: No
  • Technology: MDB Angular
  • MDB Version: 8.8.0
  • Device: NA
  • Browser: NA
  • OS: NA
  • Provided sample code: No
  • Provided link: Yes
Tags