premium plugins Install


Topic: premium plugins Install

Luciano Oliveira asked 2 years ago

Which files do I have to import in order to use the premium plugins, because the MDB pro has been updated, but the files inside the plugins do not appear updated


Mateusz Łubianka staff commented 2 years ago

Hi @Luciano Oliveira,

I am not sure if I understand the problem correctly. All of the plugins are based on version 4.8.11.

Best,


Please insert min. 20 characters.

FREE CONSULTATION

Hire our experts to build a dedicated project. We'll analyze your business requirements, for free.

Status

Open

Specification of the issue
  • User: Free
  • Premium support: No
  • Technology: MDB jQuery
  • MDB Version: 4.14.0
  • Device: Notebook
  • Browser: Google
  • OS: windows 10
  • Provided sample code: No
  • Provided link: No